<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Delaware regulation would allow students to ID as gender of choice without parental consent - The College Fix</title>
	
	<link rel="shortcut icon" href="https://www.thecollegefix.com/wp-content/themes/the-college-fix/favicon.ico">
	<link rel="apple-touch-icon" href="https://www.thecollegefix.com/wp-content/themes/the-college-fix/apple-touch-icon-precomposed.png">

	
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thecollegefix.com/post/39549/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Delaware regulation would allow students to ID as gender of choice without parental consent - The College Fix" />
<meta property="og:description" content="The rationale: Some students&#039; well-being, safety at risk if parents find out." />
<meta property="og:url" content="https://www.thecollegefix.com/post/39549/" />
<meta property="og:site_name" content="The College Fix" />
<meta property="article:tag" content="Delaware" />
<meta property="article:tag" content="Delaware Department of Education" />
<meta property="article:tag" content="Delaware Family Policy Council" />
<meta property="article:tag" content="Delaware Online" />
<meta property="article:tag" content="Delaware State Education Association" />
<meta property="article:tag" content="DSEA" />
<meta property="article:tag" content="Equality Delaware Inc." />
<meta property="article:tag" content="Jesse Chadderdon" />
<meta property="article:tag" content="John Carney" />
<meta property="article:tag" content="Lisa Goodman" />
<meta property="article:tag" content="Mike Matthews" />
<meta property="article:tag" content="Nicole Theis" />
<meta property="article:tag" content="Regulation 225" />
<meta property="article:tag" content="transgender students" />
<meta property="article:section" content="Editors&#039; Corner" />
<meta property="article:published_time" content="2017-12-02T07:34:04-05:00" />
<meta property="og:image" content="https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot.jpg" />
<meta property="og:image:secure_url" content="https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The rationale: Some students&#039; well-being, safety at risk if parents find out." />
<meta name="twitter:title" content="Delaware regulation would allow students to ID as gender of choice without parental consent - The College Fix" />
<meta name="twitter:image" content="https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.thecollegefix.com\/","name":"The College Fix","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thecollegefix.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.thecollegefix.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The College Fix &raquo; Delaware regulation would allow students to ID as gender of choice without parental consent Comments Feed" href="https://www.thecollegefix.com/post/39549/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecollegefix.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://www.thecollegefix.com/wp-content/themes/the-college-fix/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thecollegefix.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thecollegefix.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-content/themes/the-college-fix/js/main.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.thecollegefix.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecollegefix.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecollegefix.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p2Oh4L-ahT' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecollegefix.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecollegefix.com%2Fpost%2F39549%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecollegefix.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecollegefix.com%2Fpost%2F39549%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thecollegefix.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!--// Begin OpenX Bidder //-->
<script type="text/javascript" src="//publir-d.openx.net/w/1.0/jstag?nc=1011927-thecollegefix"></script>
<!--// End OpenX Bidder //-->

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1011927/College_Fix_160_by_600', [160, 600], 'div-gpt-ad-1431524856566-0').addService(googletag.pubads());
    googletag.defineSlot('/1011927/College_Fix_160_by_600_TOP', [160, 600], 'div-gpt-ad-1431524856566-1').addService(googletag.pubads());
    googletag.defineSlot('/1011927/College_Fix_300_by_250', [300, 250], 'div-gpt-ad-1431524856566-2').addService(googletag.pubads());
    googletag.defineSlot('/1011927/College_Fix_300_by_250_TOP', [300, 250], 'div-gpt-ad-1431524856566-3').addService(googletag.pubads());
    googletag.defineSlot('/1011927/College_Fix_728_by_90', [728, 90], 'div-gpt-ad-1431524856566-4').addService(googletag.pubads());
    googletag.defineSlot('/1011927/College_Fix_728_by_90_TOP', [728, 90], 'div-gpt-ad-1431524856566-5').addService(googletag.pubads());
	googletag.defineSlot('/1011927/College_Fix_300_by_250_3', [300, 250], 'div-gpt-ad-1491420573348-0').addService(googletag.pubads());
	googletag.defineSlot('/1011927/thecollegefix_Leaderboard_2', [[300, 250], [728, 90]], 'div-gpt-ad-1503586592333-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="https://s3.amazonaws.com/ssl-intgr-net/tags/74_9.js"></script>

<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34080913-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.intro-p-donate {padding-right: 20px; display:in-line; width: 60%; float: left; font: 1.125rem "Noto Serif", georgia, serif; line-height: 28px; margin-bottom: 40px;}
.prospectus-img {display:in-line; width: 40%; float: right; margin-bottom: 40px;margin-left: 20px;}
@media only screen and (max-width: 840px) {
.intro-p-donate {display: block; width: 100% !important;}
.prospectus-img {display: block; width: 100% !important;margin-left:0px;}
.wp-image-34769 {display: block; width: 100% !important;}
}			</style>
		
	<!--[if IE 9]>
		<script src="js/jquery.columnizer.js"></script>
		<script type="text/javascript">
			$(function() {
				if($(".menu.all").css("display") == "none") {
					$(".dropdown-container ul").columnize({columns: 2});
				}
			});
		</script>
	<![endif]-->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"be8ff1c4-e46a-4b88-8de4-f2f6b8bafae8","shorten":false,"onhover":false,"doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.6.1";</script>

</head>
<body class="post-template-default single single-post postid-39549 single-format-standard blog-interior editors-corner">

	<header>
		<div class="bin">
			<div class="ad728">
				
							
				<!-- /1011927/College_Fix_728_by_90_TOP -->
				<div id='div-gpt-ad-1431524856566-5' style='height:90px; width:728px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431524856566-5'); });
				</script>
				</div>


			</div>
			<div class="social-buttons">
				<a class="share twitter icon-twitter" href="https://twitter.com/collegefix" target="_blank"></a>
				<a class="share facebook icon-facebook" href="https://www.facebook.com/TheCollegeFix" target="_blank"></a>
				<a class="share youtube icon-youtube" href="https://www.youtube.com/channel/UC9jks5z9QdImBogQrCWa2Yg" target="_blank"></a>
			</div>
			<div class="logo"><a href="https://www.thecollegefix.com">The College Fix</a></div>
			<span class="tagline">Original. Student reported. Your daily dose of <em>Right</em>-minded news and commentary from across the nation</span>
			<div class="contrib-container">
				<a href="https://www.thecollegefix.com/about/donate/" class="button lilac">Donate</a>
				<a href="https://www.thecollegefix.com/about/subscribe-to-our-newsletter/" class="button blue">Subscribe</a>
			</div>
		</div>
	</header>
	<div class="navbar">
		<div class="bin">
			<span class="icon-menu menu all"></span>
			<span class="icon-menu menu secondary"></span>
			<span class="icon-search"></span>
			<h1><a href="https://www.thecollegefix.com">The College Fix</a></h1>
			<div class="main dropdown">
				<ul><li id="menu-item-22926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22926"><a href="https://www.thecollegefix.com/news/">News<span class="icon-down-caret"></span></a><div class="dropdown-container"><ul>	<li id="menu-item-22947" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22947"><a href="https://www.thecollegefix.com/post/subject/abortionprolife/">Abortion/Pro-life</a></li>
	<li id="menu-item-22948" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22948"><a href="https://www.thecollegefix.com/post/subject/activism-2/">Activism</a></li>
	<li id="menu-item-22949" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22949"><a href="https://www.thecollegefix.com/post/subject/analysis-2/">Analysis</a></li>
	<li id="menu-item-22950" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22950"><a href="https://www.thecollegefix.com/post/subject/anti-semitism-2/">Anti-Semitism</a></li>
	<li id="menu-item-22951" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22951"><a href="https://www.thecollegefix.com/post/subject/bias-2/">Bias</a></li>
	<li id="menu-item-22952" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22952"><a href="https://www.thecollegefix.com/post/subject/climate-change/">Climate Change</a></li>
	<li id="menu-item-22953" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22953"><a href="https://www.thecollegefix.com/post/subject/common-core/">Common Core</a></li>
	<li id="menu-item-22954" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22954"><a href="https://www.thecollegefix.com/post/subject/curriculum-2/">Curriculum</a></li>
	<li id="menu-item-22955" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22955"><a href="https://www.thecollegefix.com/post/subject/feminism-2/">Feminism</a></li>
	<li id="menu-item-22956" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22956"><a href="https://www.thecollegefix.com/post/subject/free-speech-2/">Free Speech</a></li>
	<li id="menu-item-22957" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22957"><a href="https://www.thecollegefix.com/post/subject/greek-life/">Greek Life</a></li>
	<li id="menu-item-22958" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22958"><a href="https://www.thecollegefix.com/post/subject/healthcare-2/">Healthcare</a></li>
	<li id="menu-item-22959" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22959"><a href="https://www.thecollegefix.com/post/subject/higher-ed-bubble-2/">Higher Ed Bubble</a></li>
	<li id="menu-item-22960" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22960"><a href="https://www.thecollegefix.com/post/subject/higher-education-2/">Higher Education</a></li>
	<li id="menu-item-22961" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22961"><a href="https://www.thecollegefix.com/post/subject/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-22962" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22962"><a href="https://www.thecollegefix.com/post/subject/legal/">Legal</a></li>
	<li id="menu-item-22963" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22963"><a href="https://www.thecollegefix.com/post/subject/lgbtq/">LGBTQ</a></li>
	<li id="menu-item-22964" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22964"><a href="https://www.thecollegefix.com/post/subject/opinion/">Opinion</a></li>
	<li id="menu-item-22965" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22965"><a href="https://www.thecollegefix.com/post/subject/political-correctness-2/">Political Correctness</a></li>
	<li id="menu-item-22966" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22966"><a href="https://www.thecollegefix.com/post/subject/politics/">Politics</a></li>
	<li id="menu-item-22967" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22967"><a href="https://www.thecollegefix.com/post/subject/racial-issues/">Racial issues</a></li>
	<li id="menu-item-22968" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22968"><a href="https://www.thecollegefix.com/post/subject/religion-2/">Religion</a></li>
	<li id="menu-item-22969" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22969"><a href="https://www.thecollegefix.com/post/subject/second-amendment/">Second Amendment</a></li>
	<li id="menu-item-22970" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22970"><a href="https://www.thecollegefix.com/post/subject/sex-ed-2/">Sex Ed</a></li>
	<li id="menu-item-22971" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22971"><a href="https://www.thecollegefix.com/post/subject/sexual-assault-2/">Sexual Assault</a></li>
	<li id="menu-item-22972" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22972"><a href="https://www.thecollegefix.com/post/subject/sports-2/">Sports</a></li>
	<li id="menu-item-22973" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22973"><a href="https://www.thecollegefix.com/post/subject/technology-2/">Technology</a></li>
	<li id="menu-item-22974" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22974"><a href="https://www.thecollegefix.com/post/subject/white-privilege/">White Privilege</a></li>
</ul></div></li>
<li id="menu-item-22925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22925"><a href="https://www.thecollegefix.com/about/authors/">Student Reporters</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22975"><a href="https://www.thecollegefix.com/post/subject/opinion/">Opinion</a></li>
</ul>				<span class="second dropdown">
					<ul>
					<li id="menu-item-22940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22940"><a href="https://www.thecollegefix.com/about/">About The Fix</a></li>
<li id="menu-item-22939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22939"><a href="https://www.thecollegefix.com/write-for-us/">Write For Us</a></li>
<li id="menu-item-22941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22941"><a href="https://www.thecollegefix.com/contact/">Contact</a></li>
					</ul>
				</span>
				<div class="cta">
					<div class="social-buttons">
						<a class="share twitter icon-twitter" href="https://twitter.com/collegefix" target="_blank"></a>
						<a class="share facebook icon-facebook" href="https://www.facebook.com/TheCollegeFix" target="_blank"></a>
						<a class="share youtube icon-youtube" href="https://www.youtube.com/channel/UC9jks5z9QdImBogQrCWa2Yg" target="_blank"></a>
					</div>
					<div class="contrib-container">
						<a href="https://www.thecollegefix.com/about/donate/" class="button lilac">Donate</a>
						<a href="https://www.thecollegefix.com/about/subscribe-to-our-newsletter/" class="button blue">Subscribe</a>
					</div>
				</div>
			</div>
			<div class="search dropdown">
				<form action="https://www.thecollegefix.com" method="get">
					<input id="s" name="s" type="text" placeholder="Type search term(s) and press enter">
				</form>
			</div>
		</div>
	</div>
<div class="page">
	<div class="bin">

		<div class="article-header">
			
							<a href="https://www.thecollegefix.com/blogs/whatever/editors-corner/"><img src="https://www.thecollegefix.com/wp-content/themes/the-college-fix/img/editors-corner.jpg"></a>
			
			<div class="categories"><a class="category" href="https://www.thecollegefix.com/post/subject/k-12-education/">K-12 Education</a> <a class="category" href="https://www.thecollegefix.com/post/subject/lgbtq/">LGBTQ</a> <a class="category" href="https://www.thecollegefix.com/post/subject/politics/">Politics</a> </div>
			<div class="article-title">
				Delaware regulation would allow students to ID as gender of choice without parental consent			</div>
		</div>

		<div class="content">
			<div class="author-bar">
				<span class="byline">
					<a href="https://www.thecollegefix.com/post/author/dhuber/">Dave Huber - Assistant Editor</a>
					<span class="dateline"><span class="separator">&bull;</span>December 2, 2017</span>
			</div>
	
			<div class="social-bar">
				<div class="sharethis">
	<span class='st_facebook_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
	<span st_via='collegefix' st_username='collegefix' class='st_twitter_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='http://www.thecollegefix.com/post/39549/'></span>
	<span class='st_reddit_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
	<span class='st_email_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
</div>			</div>

			
			<article>
				
				<img width="370" height="242" src="https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot-370x242.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot-370x242.jpg 370w, https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot-135x88.jpg 135w, https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot-560x367.jpg 560w, https://www.thecollegefix.com/wp-content/uploads/2016/05/Transgender.Facebookscreenshot.jpg 580w" sizes="(max-width: 370px) 100vw, 370px" />				<p>Over the last three weeks <a href="https://www.toddstarnes.com/column/delaware-could-let-students-decide-race-gender-without-parental-consent" target="_blank" rel="noopener">controversy</a> has been bubbling up in the First State over a state Department of Education regulation intended to protect transgender students in schools.</p>
<p><a href="https://www.doe.k12.de.us/cms/lib/DE01922744/Centricity/Domain/366/Prohibition%20of%20Discrimination%20Regulation_Community%20Conversation%20Draft9.20.17.pdf" target="_blank" rel="noopener">That regulation &#8212; 225</a> &#8212; says the following (emphasis added):</p>
<blockquote><p>A school <em>may request</em> permission from the parent or legal guardian of a minor student before a self-identified gender or race is accepted; provided, however, that prior to requesting the permission from a parent or legal guardian, the school should consult and work closely with the student to assess the degree to which, if any, the parent or legal guardian is aware of the Protected Characteristic <em>and is supportive of the student,</em> and the school shall take into consideration the safety, health and well-being of the student in deciding whether to request permission from the parent or legal guardian.</p></blockquote>
<p>You read that right &#8212; the school <em>&#8220;</em><em>may,&#8221; </em>not <em>&#8220;will,&#8221;</em> request permission from a parent before a student&#8217;s decision about which gender and/or race he/she is is accepted by a school and district &#8230; and the <em>school</em> will determine just how supportive the parent is of this decision.</p>
<p>According to <em><a href="http://www.delawareonline.com/story/news/education/2017/11/13/regulation-would-let-students-self-identify-gender-race-without-parental-ok/857827001/" target="_blank" rel="noopener">Delaware Online</a>,</em> Governor John Carney directed the DoE to draft a non-discrimination policy back in July:</p>
<p>&#8220;It was written to acknowledge the fact that not all parents are accepting when their children &#8216;come out&#8217; and tell their parents they are of a different sexual orientation or gender. In some cases, students face physical or emotional abuse.&#8221;</p>
<p>Delaware Republicans and conservative groups pounced on the ambiguity regarding parents, and the process by which the regulation has been considered.</p>
<p>Nicole Theis, founder and president of the Delaware Family Policy Council said &#8220;If you as a parent are perceived to be &#8216;unsupportive,&#8217; your child can take on a new identity without your knowledge, permission or consent.</p>
<p>&#8220;Policies like Regulation 225 are setting parents up as a &#8216;non-ally&#8217; and &#8216;unsupportive,&#8217; discriminatory, even abusive, if they affirm their child’s biological realities and work through it instead of embracing the confusion.&#8221;</p>
<p>GOP state representatives said meeting times for public input were inconveniently scheduled and &#8220;appear to have been deliberately engineered to thwart public criticism.&#8221;</p>
<p style="text-align: center;"><strong>MORE:</strong> <a href="http://www.thecollegefix.com/post/33761/" target="_blank" rel="noopener">Refusal to use transgender pronoun is ‘harassment’ under Trump’s new school ‘instructions’</a></p>
<p>But state Democratic Party Executive Director Jesse Chadderdon said the regulation&#8217;s wording is due to <a href="http://www.wdel.com/news/lack-of-parental-consent-on-delaware-students-gender-identities-gives/article_b71db610-c97f-11e7-959a-5ff21a712242.html#utm_campaign=blox&amp;utm_source=twitter&amp;utm_medium=social" target="_blank" rel="noopener">legitimate safety concerns for children</a>:</p>
<p>&#8220;They&#8217;re fearful that they might get kicked out of the house &#8230; I don&#8217;t think that we can protect a possible good parent at the expense of the harm [a child in a situation with a less understanding parent] could incur.&#8221;</p>
<p>Lisa Goodman, president of Equality Delaware, Inc. a group dedicated to LGBT rights, <a href="https://delawarestatenews.net/opinion/commentary-regulation-will-guarantee-safety-of-delawares-transgender-students/" target="_blank" rel="noopener">agrees with Chadderdon</a>:</p>
<blockquote><p>The draft regulation simply says that, in deciding whether to seek permission from a parent or guardian, the school should “take into consideration the safety, health, and well-being of the student.”</p>
<p>This is not an unreasonable step to take. Many parents of trans kids are willing to love and support their children, even if they don’t fully understand them. But it is a sad reality that some transgender students live in households where coming out to a parent may result in physical violence, or may lead to the student becoming homeless.</p></blockquote>
<p>On Wednesday evening the executive board of the state teachers&#8217; union, the Delaware State Education Association, voted to support the regulation.</p>
<p>In <a href="http://view.email.nea.org/?qs=2e4dc0303bb947504141e9eab4e51bb6d8afdd342f428cd511b96c4acca1e2da8143c9ec4cc11194985a918c96205922b6fc133ecc25a5ba654f37ed57b14e6e8ca25d4ac67b5310" target="_blank" rel="noopener">an email</a> obtained by<em> The College Fix, </em>DSEA president Mike Matthews explained the process by which the board made its decision:</p>
<blockquote><p>Out of respect for our membership, as president I decided to put this issue before our Executive Board for a vote. I wanted to best inform the Board ahead of the vote, so I sent an email to all local presidents around the state with a copy of Regulation 225 asking for them to solicit feedback from their members. More than three dozen members responded to the request for feedback. There was good feedback on both sides of Regulation 225 – for and against. The Board used that feedback as part of the discussion and debate ahead of the vote at its November 29th meeting. &#8230;</p>
<p>I wanted democracy to take action on the issue of Regulation 225 and that’s why I presented it as an action item before our Board for a vote on Wednesday night. I wanted our Board to hear the comments from members around the state. I wanted the Board to engage in meaningful, productive, and respectful dialogue. I was humbled to lead the meeting on Wednesday where Board members went above and beyond to ensure the dialogue was all of those things and more.</p>
<p>Based on the comments and debate, <b>the Board voted on Wednesday to support Regulation 225</b>. There were votes for the motion, votes against the motion, and votes to abstain. Because of the vote of support, DSEA will be preparing a statement to submit to the Department of Education ahead of the December 4<sup>th </sup>deadline.</p></blockquote>
<p>Nevertheless, Governor Carney, a Democrat whom the <a href="http://www.dsea.org/sites/default/files/pdf/Carney-Endorsement.pdf" target="_blank" rel="noopener">DSEA endorsed</a>, expressed <a href="http://www.wdel.com/news/lack-of-parental-consent-on-delaware-students-gender-identities-gives/article_b71db610-c97f-11e7-959a-5ff21a712242.html#utm_campaign=blox&amp;utm_source=twitter&amp;utm_medium=social" target="_blank" rel="noopener">reservations</a> about the parental notification &#8212; or lack thereof &#8212; provision:</p>
<p>&#8220;It&#8217;s also a situation that creates some conflict, if there&#8217;s not that kind of relationship within the family, and so you have to think about all the different variations of those family relationships,&#8221; he said. &#8220;When you&#8217;re talking about minor children, parents should be a part of that conversation, that decision-making process.&#8221;</p>
<p>As noted in Matthews&#8217; email, the deadline for public input is December 4. State Secretary of Education Susan Bunting ultimately will decide whether Regulation 225 becomes official.</p>
<p>That decision likely will be announced at the December 14 State Board of Education meeting.</p>
<p style="text-align: center;"><strong>MORE:</strong> <a href="http://www.thecollegefix.com/post/35147/" target="_blank" rel="noopener">As LGBT activism grows on campus, critical questions about transgenderism remain unanswered</a></p>
<p style="text-align: center;"><strong>MORE:</strong> <a href="http://www.thecollegefix.com/post/32172/" target="_blank" rel="noopener">Most children who identify as transgender are faking it, says ‘gender clinic’ psychiatrist</a></p>
<p>IMAGE: Facebook</p>
        <p style="text-align: left;"><a href="https://www.facebook.com/TheCollegeFix/" target="_blank" rel="noopener noreferrer">Like <em>The College Fix</em> on Facebook</a> / <a href="https://twitter.com/CollegeFix" target="_blank" rel="noopener noreferrer">Follow us on Twitter</a></p>
        				
				<!-- /1011927/thecollegefix_Leaderboard_2 -->
				<div style="margin-bottom: 30px;" id='div-gpt-ad-1503586592333-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503586592333-0'); });
					</script>
				</div>
				
			</article>

			<div class="social-bar">
				<div class="sharethis">
	<span class='st_facebook_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
	<span st_via='collegefix' st_username='collegefix' class='st_twitter_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='http://www.thecollegefix.com/post/39549/'></span>
	<span class='st_reddit_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
	<span class='st_email_hcount' st_title='Delaware regulation would allow students to ID as gender of choice without parental consent' st_url='https://www.thecollegefix.com/post/39549/'></span>
</div>			</div>

			<div class="recent-articles">
				<ul>			
				
					<li><a href="https://www.thecollegefix.com/post/39703/">
						<img width="490" height="315" src="https://www.thecollegefix.com/wp-content/uploads/2017/12/lindsay-shepherd-wilfrid-laurier.NeoUnrealist.youtube-490x315.jpg" class="attachment-tcf-post-thumb size-tcf-post-thumb wp-post-image" alt="" srcset="https://www.thecollegefix.com/wp-content/uploads/2017/12/lindsay-shepherd-wilfrid-laurier.NeoUnrealist.youtube-490x315.jpg 490w, https://www.thecollegefix.com/wp-content/uploads/2017/12/lindsay-shepherd-wilfrid-laurier.NeoUnrealist.youtube-135x88.jpg 135w" sizes="(max-width: 490px) 100vw, 490px" />						<span class="title">Student investigated for gender-neutral debate says professor banned laptops to target her</span>
					</a></li>

				
					<li><a href="https://www.thecollegefix.com/post/39695/">
						<img width="490" height="315" src="https://www.thecollegefix.com/wp-content/uploads/2017/12/UniversityofMontana-490x315.jpg" class="attachment-tcf-post-thumb size-tcf-post-thumb wp-post-image" alt="" srcset="https://www.thecollegefix.com/wp-content/uploads/2017/12/UniversityofMontana-490x315.jpg 490w, https://www.thecollegefix.com/wp-content/uploads/2017/12/UniversityofMontana-135x88.jpg 135w" sizes="(max-width: 490px) 100vw, 490px" />						<span class="title">Conservative professor to speak at U. of Montana despite ‘risk of offending students’</span>
					</a></li>

				
					<li><a href="https://www.thecollegefix.com/post/39675/">
						<img width="490" height="315" src="https://www.thecollegefix.com/wp-content/uploads/2017/08/money-rich-greed-grasp.Vova-Shevchuk.shutterstock-490x315.jpg" class="attachment-tcf-post-thumb size-tcf-post-thumb wp-post-image" alt="" srcset="https://www.thecollegefix.com/wp-content/uploads/2017/08/money-rich-greed-grasp.Vova-Shevchuk.shutterstock-490x315.jpg 490w, https://www.thecollegefix.com/wp-content/uploads/2017/08/money-rich-greed-grasp.Vova-Shevchuk.shutterstock-135x88.jpg 135w" sizes="(max-width: 490px) 100vw, 490px" />						<span class="title">When does a university&#8217;s budget become irresponsible?</span>
					</a></li>

				
					<li><a href="https://www.thecollegefix.com/post/39681/">
						<img width="490" height="315" src="https://www.thecollegefix.com/wp-content/uploads/2017/02/title-ix-sex-accuse.CLS_Digital_Arts.shutterstock-490x315.jpg" class="attachment-tcf-post-thumb size-tcf-post-thumb wp-post-image" alt="" srcset="https://www.thecollegefix.com/wp-content/uploads/2017/02/title-ix-sex-accuse.CLS_Digital_Arts.shutterstock-490x315.jpg 490w, https://www.thecollegefix.com/wp-content/uploads/2017/02/title-ix-sex-accuse.CLS_Digital_Arts.shutterstock-135x88.jpg 135w" sizes="(max-width: 490px) 100vw, 490px" />						<span class="title">Republican college funding bill requires due process in Title IX proceedings, religious freedom</span>
					</a></li>

				
				</ul>
			</div>

			<div class="author-spotlight">

	<img width="180" height="200" src="https://www.thecollegefix.com/wp-content/uploads/2015/06/DaveHuberX-180x200.jpg" class="attachment-tcf-author size-tcf-author wp-post-image" alt="" style="height: auto;" />
	<div class="author-about">
	
		<div class="about">About the Author</div>
		
		<div class="name"><a href="https://www.thecollegefix.com/post/author/dhuber/">Dave Huber</a></div>
		
				<div class="title-location">Assistant Editor</div>
		
		<div class="description">
			<span class="il">Dave</span> <span class="il">Huber</span> is assistant editor of <em>The College Fix.</em> He has been writing about education, politics, and entertainment for over a decade, including a stint at the popular media bias site <em><a href="http://newsbusters.org/" target="_blank">Newsbusters</a>.</em> Dave is a retired educator with over 25 years of service who holds a B.A. and M.Ed. from the University of Delaware, as well as graduate student membership in the <a href="http://nas.org/" target="_blank">National Association of Scholars</a>.		</div>
		<ul>
			
						<li><a href="http://www.thecollegefix.com"><span class="icon-website"></span>Website</a></li>
			
						<li><a href="http://www.facebook.com/thecollegefix"><span class="icon-facebook"></span>Facebook</a></li>
						
						<li><a href="http://twitter.com/ColossusRhodey"><span class="icon-twitter"></span>Twitter</a></li>
						
						
			
		</ul>

	</div>
	
</div>

			<div class="comments">
				<h4>Add to the Discussion</h4>
								
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-76653">
        <div id="dsq-comment-header-76653" class="dsq-comment-header">
            <cite id="dsq-cite-76653">
                <span id="dsq-author-user-76653">Larry Moran</span>
            </cite>
        </div>
        <div id="dsq-comment-body-76653" class="dsq-comment-body">
            <div id="dsq-comment-message-76653" class="dsq-comment-message"><p>The State knows better than parents. Who says? J. Stalin, Pol Pot, Mao, Goebbels and his boss, F Castro, all the crazy Ayatollahs and a dozen other tyrants and tyrannies world-wide.<br />
Relax, and let the nanny-state take care of the kids. Who wants the headache when the kid starts to self-identify as a zebra. You haven&#8217;t really seen the little bleeder since you gave him his first tablet.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-76654">
        <div id="dsq-comment-header-76654" class="dsq-comment-header">
            <cite id="dsq-cite-76654">
                <a id="dsq-author-user-76654" href="http://planetransgender.blogspot.com/" target="_blank" rel="nofollow">kellibusey</a>
            </cite>
        </div>
        <div id="dsq-comment-body-76654" class="dsq-comment-body">
            <div id="dsq-comment-message-76654" class="dsq-comment-message"><p>Obviously socially conservative patents like those who oppose it know best. Just look at how successful they are in light of the suicide rate of gender non confirming children. I&#8217;m sure every one of them was accompanied to that point of desperation and hopelessness by a loving and affirming Republican parent. Well at least they spared their parents  the embarrassment of having to explain to their friends the facts.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-76723">
        <div id="dsq-comment-header-76723" class="dsq-comment-header">
            <cite id="dsq-cite-76723">
                <span id="dsq-author-user-76723">akemihomura</span>
            </cite>
        </div>
        <div id="dsq-comment-body-76723" class="dsq-comment-body">
            <div id="dsq-comment-message-76723" class="dsq-comment-message"><p>I&#8217;ve been accused of being &#8220;transphobic&#8221; before but this article is just downright petty and cruel, Dave Huber. The idea that children are property who are incapable of making their own decisions in consultation with trusted adults is the reason we have college students who can&#8217;t deal with the real world, because they are prevented from exercising any autonomy or responsibility. Also, you might be a good parent yourself, but school employees are often aware of situations of abuse and sometimes need to be able to handle things on a case-by-case basis. I would agree that they should discuss with the parents if possible, but that&#8217;s not always the right thing to do.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-76736">
        <div id="dsq-comment-header-76736" class="dsq-comment-header">
            <cite id="dsq-cite-76736">
                <span id="dsq-author-user-76736">Hughlon Thornbury</span>
            </cite>
        </div>
        <div id="dsq-comment-body-76736" class="dsq-comment-body">
            <div id="dsq-comment-message-76736" class="dsq-comment-message"><p>&#8220;The idea that children are property who are incapable of making their<br />
own decisions in consultation with trusted adults is the reason we have<br />
college students who can&#8217;t deal with the real world&#8221;</p>
<p>A bold face lie. Looking at the socialist agenda of perpetuating violence, polarization and hate through racist ideology being advocated by leftist faculty and administrations, parents are not the problem with criminal and racist behavior by college students. What parents raise their children to spit on other young people because they are pro-lifers or conservatives? To beat them with bike locks and bricks. To assault police officers.and burn buildings? And on what college campus today is an LGBTQ student of color not worth ten straight, Christian, conservative male students to the faculty and administration? Separate housing, scholarships, safe spaces, student groups, considerations, permissions and privileges. So who ends up getting screwed over in college?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-76731">
        <div id="dsq-comment-header-76731" class="dsq-comment-header">
            <cite id="dsq-cite-76731">
                <span id="dsq-author-user-76731">Hughlon Thornbury</span>
            </cite>
        </div>
        <div id="dsq-comment-body-76731" class="dsq-comment-body">
            <div id="dsq-comment-message-76731" class="dsq-comment-message"><p>God help a young person, with leftist socialist snowflake parents, who decides to come out as a young conservative. What about protecting a young person&#8217;s decision to be an ideological conservative? Really don&#8217;t see that happening.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			</div>

		</div>

		<div class="sidebar">
	<div class="bin">

		<div class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1431524856566-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431524856566-2'); });
</script>
</div>

<div id='div-gpt-ad-1431524856566-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431524856566-3'); });
</script>
</div></div>
		</div><div class="widget-even widget-2 subscribe widget widget_text"><h4 class="widgettitle">Don&#8217;t Miss A Thing</h4>			<div class="textwidget"><div class="subscribe"><span class="subhead">Subscribe to receive email updates.</span>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//thecollegefix.us10.list-manage.com/subscribe/post?u=90378351ae56a868ffa8680ae&amp;id=6765ab165b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your Email">

<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_90378351ae56a868ffa8680ae_6765ab165b" tabindex="-1" value=""></div>

<button type="submit" name="subscribe" id="mc-embedded-subscribe" class="small red">Subscribe</button>
</form>
</div>
<!--End mc_embed_signup-->
</div></div>
		</div><div class="widget-odd widget-3 widget widget_tcf-popular">		
		<h4><span class="icon-pop"></span> Most Popular</h4>
		<div class="container">
								<div class="item">
					<a href="https://www.thecollegefix.com/post/39489/">
						University event highlights 14 ways ‘whiteness’ oppresses society						<span class="dateline">November 30, 2017</span>
					</a>
				</div>
								<div class="item">
					<a href="https://www.thecollegefix.com/post/39514/">
						Evergreen State’s student newspaper includes no-whites-allowed opinion section						<span class="dateline">December 1, 2017</span>
					</a>
				</div>
								<div class="item">
					<a href="https://www.thecollegefix.com/post/26279/">
						White students undergo weekly &#8216;deconstructing whiteness&#8217; program at Northwestern University						<span class="dateline">February 17, 2016</span>
					</a>
				</div>
								<div class="item">
					<a href="https://www.thecollegefix.com/post/33084/">
						I attend Evergreen State College. It’s not racist. But it is delusional.						<span class="dateline">June 7, 2017</span>
					</a>
				</div>
								<div class="item">
					<a href="https://www.thecollegefix.com/post/39630/">
						Yale student op-ed: Charity is not enough &#8230; your money must be TAKEN from you						<span class="dateline">December 4, 2017</span>
					</a>
				</div>
						</div>
</div><div class="widget-even widget-4 widget widget_text">			<div class="textwidget"><!-- /1011927/College_Fix_300_by_250_3 -->
<div id='div-gpt-ad-1491420573348-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491420573348-0'); });
</script>
</div></div>
		</div><div class="widget-odd widget-5 widget widget_text"><h4 class="widgettitle">Something We Should Know?</h4>			<div class="textwidget"><a href="/contact/" class="button small blue">Send A News Tip</a></div>
		</div><div class="widget-even widget-last widget-6 widget widget_text">			<div class="textwidget"><div class="ad160">
<div id='div-gpt-ad-1431524856566-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431524856566-0'); });
</script>
</div>
</div></div>
		</div>
	</div>
</div>
	</div>
</div>

<footer>
	<div class="bin">
		<span class="title"><a href="index.php">The College Fix</a></span>
		<span class="tagline">Original. Student reported. Your daily dose of <em>Right</em>-minded news and commentary from across the nation</span>
		<nav class="footer">
			
			<ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22926"><a href="https://www.thecollegefix.com/news/">News<span class="icon-down-caret"></span></a><div class="dropdown-container"><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22947"><a href="https://www.thecollegefix.com/post/subject/abortionprolife/">Abortion/Pro-life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22948"><a href="https://www.thecollegefix.com/post/subject/activism-2/">Activism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22949"><a href="https://www.thecollegefix.com/post/subject/analysis-2/">Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22950"><a href="https://www.thecollegefix.com/post/subject/anti-semitism-2/">Anti-Semitism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22951"><a href="https://www.thecollegefix.com/post/subject/bias-2/">Bias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22952"><a href="https://www.thecollegefix.com/post/subject/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22953"><a href="https://www.thecollegefix.com/post/subject/common-core/">Common Core</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22954"><a href="https://www.thecollegefix.com/post/subject/curriculum-2/">Curriculum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22955"><a href="https://www.thecollegefix.com/post/subject/feminism-2/">Feminism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22956"><a href="https://www.thecollegefix.com/post/subject/free-speech-2/">Free Speech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22957"><a href="https://www.thecollegefix.com/post/subject/greek-life/">Greek Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22958"><a href="https://www.thecollegefix.com/post/subject/healthcare-2/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22959"><a href="https://www.thecollegefix.com/post/subject/higher-ed-bubble-2/">Higher Ed Bubble</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22960"><a href="https://www.thecollegefix.com/post/subject/higher-education-2/">Higher Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22961"><a href="https://www.thecollegefix.com/post/subject/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22962"><a href="https://www.thecollegefix.com/post/subject/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22963"><a href="https://www.thecollegefix.com/post/subject/lgbtq/">LGBTQ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22964"><a href="https://www.thecollegefix.com/post/subject/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22965"><a href="https://www.thecollegefix.com/post/subject/political-correctness-2/">Political Correctness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject current-post-ancestor current-menu-parent current-post-parent menu-item-22966"><a href="https://www.thecollegefix.com/post/subject/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22967"><a href="https://www.thecollegefix.com/post/subject/racial-issues/">Racial issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22968"><a href="https://www.thecollegefix.com/post/subject/religion-2/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22969"><a href="https://www.thecollegefix.com/post/subject/second-amendment/">Second Amendment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22970"><a href="https://www.thecollegefix.com/post/subject/sex-ed-2/">Sex Ed</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22971"><a href="https://www.thecollegefix.com/post/subject/sexual-assault-2/">Sexual Assault</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22972"><a href="https://www.thecollegefix.com/post/subject/sports-2/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22973"><a href="https://www.thecollegefix.com/post/subject/technology-2/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22974"><a href="https://www.thecollegefix.com/post/subject/white-privilege/">White Privilege</a></li>
</ul></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22925"><a href="https://www.thecollegefix.com/about/authors/">Student Reporters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tcf-subject menu-item-22975"><a href="https://www.thecollegefix.com/post/subject/opinion/">Opinion</a></li>
</ul><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22940"><a href="https://www.thecollegefix.com/about/">About The Fix</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22939"><a href="https://www.thecollegefix.com/write-for-us/">Write For Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22941"><a href="https://www.thecollegefix.com/contact/">Contact</a></li>
</ul>
		</nav>
		<div class="social-buttons">
			<a class="share twitter icon-twitter" href="https://twitter.com/collegefix" target="_blank"></a>
			<a class="share facebook icon-facebook" href="https://www.facebook.com/TheCollegeFix" target="_blank"></a>
			<a class="share youtube icon-youtube" href="https://www.youtube.com/channel/UC9jks5z9QdImBogQrCWa2Yg" target="_blank"></a>
		</div>
		<a href="https://www.thecollegefix.com/about/" class="poweredby">Powered by the Student Free Press Association</a>
		<span class="copyright">
			Copyright &copy; 2017 The College Fix, all rights reserved. <a href="">Privacy Policy</a>
		</span>
	</div>
</footer>

	<div style="display:none">
	</div>
            <script type="text/javascript">

                var sampling_active = true;
                var sampling_rate = 5;
                var do_request = false;

                if (!sampling_active) {
                    do_request = true;
                } else {
                    var num = Math.floor(Math.random() * sampling_rate) + 1;
                    do_request = ( 1 === num );
                }

                if (do_request) {

                    /* Create XMLHttpRequest object and set variables */
                    var xhr = ( window.XMLHttpRequest )
                            ? new XMLHttpRequest()
                            : new ActiveXObject("Microsoft.XMLHTTP"),
                        url = 'https://www.thecollegefix.com/wp-admin/admin-ajax.php',
                        params = 'action=update_views_ajax&wpp_id=39549';
                    /* Set request method and target URL */
                    xhr.open("POST", url, true);
                    /* Set request header */
                    xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                    /* Hook into onreadystatechange */
                    xhr.onreadystatechange = function () {
                        if (4 === xhr.readyState && 200 === xhr.status) {
                            if (window.console && window.console.log) {
                                window.console.log(xhr.responseText);
                            }
                        }
                    };
                    /* Send request */
                    xhr.send(params);

                }

            </script>
            <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-content/themes/the-college-fix/js/plugins.js'></script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"39549 https:\/\/www.thecollegefix.com\/?p=39549","disqusShortname":"thecollegefix-com","disqusTitle":"Delaware regulation would allow students to ID as gender of choice without parental consent","disqusUrl":"https:\/\/www.thecollegefix.com\/post\/39549\/","options":{"manualSync":false},"postId":"39549"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thecollegefix-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecollegefix.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'41534715',post:'39549',tz:'-5',srv:'www.thecollegefix.com'} ]);
	_stq.push([ 'clickTrackerInit', '41534715', '39549' ]);
</script>
<script type='text/javascript'>
	window.__lo_site_id = 97546;
	(function()
		{ var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true; wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s); }
	)();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75f1a797e0","applicationID":"74822827","transactionName":"ZgEDbUVTC0AEURUNDF9LIFpDWwpdSkEICgRdAQ==","queueTime":0,"applicationTime":246,"atts":"SkYAGw1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>